سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
سفارش تبلیغات
نمایش نتایج: از شماره 1 تا 6 از مجموع 6

موضوع: عدم نمایش پیش نمایش فایل ها

  1. #1
    ناظم سابق انجمن
    تاریخ عضویت
    Sep 2011
    ارسال ها
    3,219
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    18,057
    تشکر تشکر شده 
    11,900
    اعتبار کاربر
    1

    پیش فرض عدم نمایش پیش نمایش فایل ها

    بنده بعد از تعویض ویندوز با یک چیزی روبرو شدم که عکس های آهنگ های بنده رو حتی در حالت large icons هم نشون نمیده ولی وقتی اون ها رو در مدیا پلیر باز میکنم نشون میده ، کسی میدونه برای رفع این مشکل چه کاری باید انجام داد ؟

    عدم نمایش عکس آهنگ ها در فولدر:

    نمایش عکس همان آهگ در ویندوز مدیا پلیر :

    در واقع باید عکس اون آهگی رو که بهش اشاره کردم نشون بده ( آهنگ اشاره شده در شکل زیر ) :
    ویرایش توسط The king : 22-12-2012 در ساعت 10:08
    .


  2. #2
    ناظم بخش سیستم عامل
    تاریخ عضویت
    Aug 2012
    ارسال ها
    621
    محل سکونت
    رشت
    محصول امنیتی
    Microsoft Security Essential
    تشکر تشکر کرده 
    2,413
    تشکر تشکر شده 
    2,426
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط The king نمایش پست ها
    بنده بعد از تعویض ویندوز با یک چیزی روبرو شدم که عکس های آهنگ های بنده رو حتی در حالت large icons هم نشون نمیده ولی وقتی اون ها رو در مدیا پلیر باز میکنم نشون میده ، کسی میدونه برای رفع این مشکل چه کاری باید انجام داد ؟

    عدم نمایش عکس آهنگ ها در فولدر:

    نمایش عکس همان آهگ در ویندوز مدیا پلیر :

    در واقع باید عکس اون آهگی رو که بهش اشاره کردم نشون بده ( آهنگ اشاره شده در شکل زیر ) :
    دوست عزیز شما از کنترل پنل folder option رو باز کنید و تب view رو انتخاب کنید و طبق عکس تیک مورد نظر رو بردارید حتما درست میشه(اگه درست نشد احتمال ویروسی بودن سیستمتون هست)



  3. کاربران : 2 تشکر کرده اند از شما Mahdinim برای ارسال این پست سودمند:


  4. #3
    ناظم سابق انجمن
    تاریخ عضویت
    Sep 2011
    ارسال ها
    3,219
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    18,057
    تشکر تشکر شده 
    11,900
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط mahdinim نمایش پست ها
    دوست عزیز شما از کنترل پنل folder option رو باز کنید و تب view رو انتخاب کنید و طبق عکس تیک مورد نظر رو بردارید حتما درست میشه(اگه درست نشد احتمال ویروسی بودن سیستمتون هست)

    خیلی ممنون عزیز ، ولی جواب نمیده ، سیستم هم ویروسی نیست ، با چند تا دیسک نجات امتحان کردم و روی سستم هم کسپر نصبه :

    .


  5. تشکرها از این نوشته :


  6. #4
    عضو حرفه ای
    تاریخ عضویت
    Nov 2010
    ارسال ها
    719
    محل سکونت
    یزد
    محصول امنیتی
    Norton
    تشکر تشکر کرده 
    1,042
    تشکر تشکر شده 
    2,726
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط The king نمایش پست ها
    خیلی ممنون عزیز ، ولی جواب نمیده ، سیستم هم ویروسی نیست ، با چند تا دیسک نجات امتحان کردم و روی سستم هم کسپر نصبه :

    این راه رو هم امتحان کنید؛ اگه بازهم نشد؛ به آخر همین پست مراجعه کنید!
    طبق عکس زیر عمل کنید:



    برای رسیدن به این پنجره؛ روی Computer راست‌کلید کرده و Properties را بزنید. سپس گزینه‌ی Advanced system settings رو زده و در پنجره‌ی باز شده، روی Settings مربوط به Performance (اولی از بالا!) کلیک کنید.


    ------------------------------
    اگر راه گفته جواب نداد؛
    5 راه برای فعال و غیر فعال کردن این قابلیت در لینک زیر آمده است که امیدوارم یکی‌شون مشکل شما را حل خواهد کرد! :
    Mo.Re.Za
    ***************************
    رفتی و آدمکا رو جا گذاشتی
    قانون جنگلو زیر پا گذاشتی

    این‌جا قهرن سینه‌ها با مهربونی
    تو تو جنگل نمی‌تونستی بمونی


  7. کاربران : 3 تشکر کرده اند از شما Mo.Re.Za برای ارسال این پست سودمند:


  8. #5
    ناظم سابق انجمن
    تاریخ عضویت
    Sep 2011
    ارسال ها
    3,219
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    18,057
    تشکر تشکر شده 
    11,900
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط mo.re.za نمایش پست ها
    این راه رو هم امتحان کنید؛ اگه بازهم نشد؛ به آخر همین پست مراجعه کنید!
    طبق عکس زیر عمل کنید:



    برای رسیدن به این پنجره؛ روی computer راست‌کلید کرده و properties را بزنید. سپس گزینه‌ی advanced system settings رو زده و در پنجره‌ی باز شده، روی settings مربوط به performance (اولی از بالا!) کلیک کنید.


    ------------------------------
    اگر راه گفته جواب نداد؛
    5 راه برای فعال و غیر فعال کردن این قابلیت در لینک زیر آمده است که امیدوارم یکی‌شون مشکل شما را حل خواهد کرد! :
    بنده تمامی راه ها رو امتحان کردم ( همه 5 تا را ه رو ) ولی جواب نداد ، علتش هم هنوز برام معملوم نشده . ولی ازشما وهمچنین جناب mahdinim تشکر میکنم . ( درصورت پیدا کردن راه منسب در همین جا اعلام میکنم )
    .


  9. کاربران : 2 تشکر کرده اند از شما The king برای ارسال این پست سودمند:


  10. #6
    عضو معمولی
    تاریخ عضویت
    Dec 2018
    ارسال ها
    1
    سیستم عامل
    Windows XP 32Bit
    تشکر تشکر کرده 
    1
    تشکر تشکر شده 
    0
    اعتبار کاربر
    1

    Icon26 تشکر

    نقل قول نوشته اصلی توسط Mahdinim نمایش پست ها
    دوست عزیز شما از کنترل پنل folder option رو باز کنید و تب view رو انتخاب کنید و طبق عکس تیک مورد نظر رو بردارید حتما درست میشه(اگه درست نشد احتمال ویروسی بودن سیستمتون هست)

    اقا ممنون همین رو انجام دادم درست شد

اطلاعات تاپیک

Users Browsing this Thread

در حال حاضر 1 در حال مشاهده این موضوع می باشد.. (0 کاربر و 1 مهمان در این انجمن حضور دارند)

برچسب برای این موضوع

بوک مارک ها

بوک مارک ها

مجوزهای ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •