سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
سفارش تبلیغات
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از شماره 1 تا 10 از مجموع 14

موضوع: مشکل عجیب در اسپیکر

  1. #1
    عضو ثابت
    تاریخ عضویت
    May 2014
    ارسال ها
    63
    تشکر تشکر کرده 
    32
    تشکر تشکر شده 
    25
    اعتبار کاربر
    1

    پیش فرض مشکل عجیب در اسپیکر

    با سلام به همه ی بازدیدکنندگان این تاپیک.

    بنده یه اسپیکر دارم که قدیمیه و مدلش هم ( TVM ECHO 565 R ) هست .

    به تازگی یه مشکل عجیب واسش پیش اومده .

    وقتی سیم مربوط به اتصال اسپیکر به مادربوررد سیستم رو قطع میکنم هیچ مشکلی نداره ولی به محض اینکه سیم رو وصل میکنم به کیس ، به طور ممتد و هر چند ثانیه یک بار دکمه ی MUTE و 3D به صورت خودکار روشن میشه و دوباره خاموش میشه یا به عبارت بهتر : صدا خودش به صورت خودکار کم و زیاد میشه و MUTE و 3D مربوط به ووفر هم به صورت خودکار قطع و وصل میشه

    ببخشید اگه خوب توضیح ندادم ، چون واقعا نمیدونم چشه ؟
    البته این نکته رو هم بگم که با یک اسپیکر دیگه هم چک کردم ( البته اسپیکرهایی که ووفر ندارن ) و صدا مشکلی نداشت

    امیدوارم شما متوجه بشید و راهنماییم کنید که ایشالله درست بشه .

  2. #2
    ناظم بخش سخت افزار
    تاریخ عضویت
    Sep 2012
    ارسال ها
    1,724
    محل سکونت
    Tabriz
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    3,371
    تشکر تشکر شده 
    9,840
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط yas2014 نمایش پست ها
    با سلام به همه ی بازدیدکنندگان این تاپیک.

    بنده یه اسپیکر دارم که قدیمیه و مدلش هم ( TVM ECHO 565 R ) هست .

    به تازگی یه مشکل عجیب واسش پیش اومده .

    وقتی سیم مربوط به اتصال اسپیکر به مادربوررد سیستم رو قطع میکنم هیچ مشکلی نداره ولی به محض اینکه سیم رو وصل میکنم به کیس ، به طور ممتد و هر چند ثانیه یک بار دکمه ی MUTE و 3D به صورت خودکار روشن میشه و دوباره خاموش میشه یا به عبارت بهتر : صدا خودش به صورت خودکار کم و زیاد میشه و MUTE و 3D مربوط به ووفر هم به صورت خودکار قطع و وصل میشه

    ببخشید اگه خوب توضیح ندادم ، چون واقعا نمیدونم چشه ؟
    البته این نکته رو هم بگم که با یک اسپیکر دیگه هم چک کردم ( البته اسپیکرهایی که ووفر ندارن ) و صدا مشکلی نداشت

    امیدوارم شما متوجه بشید و راهنماییم کنید که ایشالله درست بشه .
    سلام.

    درایور صداتون رو نصب یا بروز کردین؟

    این اسپیکرها رو رو سیستم دیگه هم تست بکنید ببینید مشکل از اسپیکر هست یا کامپیوتر.

  3. کاربران : 3 تشکر کرده اند از شما wasted برای ارسال این پست سودمند:


  4. #3
    عضو ثابت
    تاریخ عضویت
    May 2014
    ارسال ها
    63
    تشکر تشکر کرده 
    32
    تشکر تشکر شده 
    25
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط wasted نمایش پست ها
    سلام.

    درایور صداتون رو نصب یا بروز کردین؟

    این اسپیکرها رو رو سیستم دیگه هم تست بکنید ببینید مشکل از اسپیکر هست یا کامپیوتر.
    درایور صدا که زمان نصب ویندوز ، نصب کرده بودم و این مشکل دقیقا از زمانی شروع شد که بنده ، مانیتورم خراب شد و یه مانیتور LED جای مانیتور قبلیم گذاشتم و همچنین سیستمم رو هم خاک گیری کردم ، یعنی تو کیس رو با سشوار خاک گیری کردم .

    در خصوص اسپیکر هم باید عرض کنم که همونطور که اشاره کردم ، یه اسپیکر دیگه
    ( البته اسپیکرهایی که ووفر ندارن )
    رو آوردم و به سیستم وصل کردم و مشکلی نداشت و صدا میومد ، ولی اسپیکرهای خودم رو که وصل میکنم این مشکل ایجاد میشه .

  5. #4
    ناظم بخش سخت افزار
    تاریخ عضویت
    Sep 2012
    ارسال ها
    1,724
    محل سکونت
    Tabriz
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    3,371
    تشکر تشکر شده 
    9,840
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط yas2014 نمایش پست ها
    درایور صدا که زمان نصب ویندوز ، نصب کرده بودم و این مشکل دقیقا از زمانی شروع شد که بنده ، مانیتورم خراب شد و یه مانیتور LED جای مانیتور قبلیم گذاشتم و همچنین سیستمم رو هم خاک گیری کردم ، یعنی تو کیس رو با سشوار خاک گیری کردم .

    در خصوص اسپیکر هم باید عرض کنم که همونطور که اشاره کردم ، یه اسپیکر دیگه
    ( البته اسپیکرهایی که ووفر ندارن )
    رو آوردم و به سیستم وصل کردم و مشکلی نداشت و صدا میومد ، ولی اسپیکرهای خودم رو که وصل میکنم این مشکل ایجاد میشه .
    مورد دوم رو تست کردید؟

    اینکه اسپیکرهای خودتون رو به یه سیستم دیگه وصل کنید. ضمناً اسپیکرهای دیگه که امتحان کردین استریو هستن.

    تو تنظیمات اسپیکرتون چیا هست؟ (بالانس کانال ها، صدای سه بعدی و ...)

  6. کاربران : 2 تشکر کرده اند از شما wasted برای ارسال این پست سودمند:


  7. #5
    عضو ثابت
    تاریخ عضویت
    May 2014
    ارسال ها
    63
    تشکر تشکر کرده 
    32
    تشکر تشکر شده 
    25
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط wasted نمایش پست ها
    مورد دوم رو تست کردید؟

    اینکه اسپیکرهای خودتون رو به یه سیستم دیگه وصل کنید. ضمناً اسپیکرهای دیگه که امتحان کردین استریو هستن.
    یعنی اسپیکرهای دیگه که به گفته ی شما ، استریو هستن ، واسه تست مناسب نبودن ؟ یعنی ممکنه مشکل از سیستم باشه ؟ چون اون اسپیکرهارو که وصل کردم و یه آهنگ پخش کردم ، بدون مشکل صدا میومد و آهنگ پخش میشد .

    در خصوص جمله ی زیر هم که فرمودید :

    نقل قول نوشته اصلی توسط wasted نمایش پست ها
    تو تنظیمات اسپیکرتون چیا هست؟ (بالانس کانال ها، صدای سه بعدی و ...)
    راستش دقیق متوجه نشدم منظورتون چیه ؟ ولی همونطور که در ابتدای تاپیک هم عرض کردم مدل اسپیکرم : ( TVM ECHO 565 R ) هست و درایور کارت صدام هم : Vinyl_v700b هست .

    امیدوارم متوجه مشکلش بشید .

  8. #6
    ناظم بخش سخت افزار
    تاریخ عضویت
    Sep 2012
    ارسال ها
    1,724
    محل سکونت
    Tabriz
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    3,371
    تشکر تشکر شده 
    9,840
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط yas2014 نمایش پست ها
    یعنی اسپیکرهای دیگه که به گفته ی شما ، استریو هستن ، واسه تست مناسب نبودن ؟ یعنی ممکنه مشکل از سیستم باشه ؟ چون اون اسپیکرهارو که وصل کردم و یه آهنگ پخش کردم ، بدون مشکل صدا میومد و آهنگ پخش میشد .
    بله. اسپیکرهای استریوی معمولی اغلب هیچ تنظیمات اضافی ندارن. ولی اسپیکرهایی که ساب ووفر دارن (بیشتر از دو کانال دارن) یک سری تنظیمات دارن، مثلاً همین صدای 3D، اکولایزر، بالانس صدا بین کانال ها و میزان زیر یا بم بودن صدا و ...

    اگر همین اسپیکرها تو کامپیوتر دیگه هم این مشکل رو داشته باشه فکر میکنم مشکل از تنظیماتش خود هست و بعید میدونم تو این مورد بتونم کمک زیادی بکنم. متاسفانه تو اینترنت هم برای اسپیکر شما عکس یا سایت سازنده شو نتونستم پیدا کنم. باید خودتون با تنظیماتش ور برین، یا بنویسین که تو تنظیماتش چیا داره تا بیشتر بررسی کنیم.


    نقل قول نوشته اصلی توسط yas2014 نمایش پست ها
    راستش دقیق متوجه نشدم منظورتون چیه ؟ ولی همونطور که در ابتدای تاپیک هم عرض کردم مدل اسپیکرم : ( TVM ECHO 565 R ) هست و درایور کارت صدام هم : Vinyl_v700b هست .

    امیدوارم متوجه مشکلش بشید .
    منظورم این هست که بفرمایید رو کنترل اسپیکر چه دکمه هایی هست، تو منوی تنظیمات اسپیکر چیا داره. چون نمیدونم اسپیکرتون دقیقاً چطور چیزی هست و تو اینترنت هم هیچی براش پیدا نمیشه.

    --------------------------------------------------------------------------------------------------------

    راستی گفتین که از وقتی مانیتور LED گرفتین این مشکل پیش اومده.

    مانیتورتون اسپیکر داره؟ و با کابل HDMI به سیستم وصل کردین؟

  9. تشکرها از این نوشته :


  10. #7
    عضو ثابت
    تاریخ عضویت
    May 2014
    ارسال ها
    63
    تشکر تشکر کرده 
    32
    تشکر تشکر شده 
    25
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط wasted نمایش پست ها
    بله. اسپیکرهای استریوی معمولی اغلب هیچ تنظیمات اضافی ندارن. ولی اسپیکرهایی که ساب ووفر دارن (بیشتر از دو کانال دارن) یک سری تنظیمات دارن، مثلاً همین صدای 3D، اکولایزر، بالانس صدا بین کانال ها و میزان زیر یا بم بودن صدا و ...

    اگر همین اسپیکرها تو کامپیوتر دیگه هم این مشکل رو داشته باشه فکر میکنم مشکل از تنظیماتش خود هست و بعید میدونم تو این مورد بتونم کمک زیادی بکنم. متاسفانه تو اینترنت هم برای اسپیکر شما عکس یا سایت سازنده شو نتونستم پیدا کنم. باید خودتون با تنظیماتش ور برین، یا بنویسین که تو تنظیماتش چیا داره تا بیشتر بررسی کنیم.
    الان این امکان رو ندارم که بتونم با یه سیستم دیگه تست کنم . فقط در این مورد ، سؤالم اینه که مشکل یه وقتی از مادربورد و یا سخت افزار دیگه ای غیر از اسپیکر نیست ؟ چون اسپیکر دیگه ای که وصل کردم ، صدا رو پخش کرد ولی اسپیکر خودم رو که وصل میکنم ، به صورت اتوماتیک ، صدا رو کم و زیاد میکنه و دکمه های MUTE و 3D روی ووفر هم خودشون خودبه خود و اتومات ، قطع و وصل میشن .

    نقل قول نوشته اصلی توسط wasted نمایش پست ها
    منظورم این هست که بفرمایید رو کنترل اسپیکر چه دکمه هایی هست، تو منوی تنظیمات اسپیکر چیا داره. چون نمیدونم اسپیکرتون دقیقاً چطور چیزی هست و تو اینترنت هم هیچی براش پیدا نمیشه.
    رو کنترل اسپیکر ، دکمه های : MUTE ، 3D ، کم و زیاد کردن صدا و کم و زیاد کردن SUB هست .

    نقل قول نوشته اصلی توسط wasted نمایش پست ها
    راستی گفتین که از وقتی مانیتور LED گرفتین این مشکل پیش اومده.

    مانیتورتون اسپیکر داره؟ و با کابل HDMI به سیستم وصل کردین؟
    از وقتی کیس رو خاک گیری کردم و مانیتور LED رو وصل کردم ، یهو این مشکل عجیب ایجاد شد و تا قبلش هیچ مشکلی نداشت ، ضمنا بنده به هیچ یک از تنظیماتش هم کاری نداشتم که بگم مشکل از تغییر تنظیماته .

    مانیتور هم مدلش SAMSUNG LED S19B315N هست و فکر نمیکنم اسپیکر داشته باشه ( لااقل من چیزی ندیدم !!! ) و دو تا کابل داشت که یکیش به کیس وصل میشد و یکی دیگه ش به یه آداپتور که به برق وصل میشد و کابل HDMI هم نداشت !

  11. #8
    عضو ثابت
    تاریخ عضویت
    May 2014
    ارسال ها
    63
    تشکر تشکر کرده 
    32
    تشکر تشکر شده 
    25
    اعتبار کاربر
    1

    پیش فرض

    کسی نمیتونه راهنمایی کنه ؟

  12. #9
    ناظم بخش سخت افزار
    تاریخ عضویت
    Sep 2012
    ارسال ها
    1,724
    محل سکونت
    Tabriz
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    3,371
    تشکر تشکر شده 
    9,840
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط yas2014 نمایش پست ها
    کسی نمیتونه راهنمایی کنه ؟
    سلام.

    خیلی به خاطر تاخیر عذر میخوام. تاپیک رفته بود پایین، یادم رفت جواب بدم.

    خب اگه مانیتورتون اسپیکر نداره و از کابل HDMI هم استفاده نمیکنید حداقل از بابت مانیتور خیالتون راحت باشه. گردگیری کیس هم فک نکنم علت این مشکل باشه.

    فقط دو کار میشه انجام داد:

    اینکه یخورده با تنظیمات اسپیکر ور برید.

    و یک بار اسپیکر رو به یه کامپیوتر دیگه وصل کنید و ببینید بازم اینطوری میشه یا نه. (که مطمئن بشید مشکل از کامپیوترتون هست یا اسپیکر)

    متاسفانه مشکل شما طوری نیست که بتونم خوب کمکتون کنم. باید از نزدیک بررسی بشه و آنلاین امکانش نیست.

  13. تشکرها از این نوشته :


  14. #10
    عضو ثابت
    تاریخ عضویت
    May 2014
    ارسال ها
    63
    تشکر تشکر کرده 
    32
    تشکر تشکر شده 
    25
    اعتبار کاربر
    1

    پیش فرض

    سلام مجدد و خیلی خیلی ممنون بابت راهنماییهاتون .
    ببینید طبق گفته ی شما عمل کردم و تونستم بالاخره با یک سیستم دیگه ، اسپیکرهامو تست کنم و در سیستم جدید ، اسپیکرهای بنده هیچ مشکلی نداشت خداروشکر .
    حالا جمع بندی تا به این لحظه :

    تا اینجا بنده دوکار انجام دادم :

    1- اسپیکرهای دیگه ای که ووفر نداشتن رو به سیستم خودم وصل کردم و هیچ مشکلی نبود .
    2- اسپیکرهای خودم رو به سیستم دیگه ای وصل کردم و باز هم خداروشکر ، هیچ مشکلی نبود .

    حالا یک سؤال :
    آیا با این تفاسیر ، امکان داره مشکل ، ربطی به سخت افزار نداشته باشه و کل مشکل ، نرم افزاری باشه و با نصب مجدد ویندوز و درایور صدا ، این مشکل هم حل بشه و مثل روز اول بشه ؟

صفحه 1 از 2 12 آخرینآخرین

اطلاعات تاپیک

Users Browsing this Thread

در حال حاضر 1 در حال مشاهده این موضوع می باشد.. (0 کاربر و 1 مهمان در این انجمن حضور دارند)

برچسب برای این موضوع

بوک مارک ها

بوک مارک ها

مجوزهای ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •