سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
سفارش تبلیغات
صفحه 3 از 3 اولیناولین 123
نمایش نتایج: از شماره 21 تا 26 از مجموع 26

موضوع: مشکلات مربوط به وایرلس (Wireless) در ویندوز 8.1

  1. #21
    عضو معمولی
    تاریخ عضویت
    Feb 2015
    ارسال ها
    1
    محصول امنیتی
    BitDefender
    تشکر تشکر کرده 
    0
    تشکر تشکر شده 
    1
    اعتبار کاربر
    0

    پیش فرض

    من یه سوال دارم: علامت ضبدر در کنار لوکیشن وای فای من یعنی چی؟
    ویندوز :8.1
    آدابتور:on board
    driver WiFi:install
    هرکاری می کنم که به wifiوصل بشم نمیتنم چون دائم روی off سوئیچ کرده...
    چکار باید بکنم خواهش می کنم کمک کنید.
    S.O.S!!!!

  2. تشکرها از این نوشته :


  3. #22
    عضو ثابت
    تاریخ عضویت
    Dec 2014
    ارسال ها
    170
    محل سکونت
    Dragon House
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    345
    تشکر تشکر شده 
    390
    اعتبار کاربر
    1

    پیش فرض

    عکسشو بفرستین

    در دنیایی که همه یا گوسفندند یا گرگ
    ترجیح میدهم چوپان باشم . . .
    همدیگر را بدرید
    من نی میزنم . . .

  4. تشکرها از این نوشته :


  5. #23
    مدیریت کل
    تاریخ عضویت
    Oct 2012
    ارسال ها
    4,483
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    12,354
    تشکر تشکر شده 
    15,509
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط matec3 نمایش پست ها
    من یه سوال دارم: علامت ضبدر در کنار لوکیشن وای فای من یعنی چی؟
    ویندوز :8.1
    آدابتور:on board
    driver WiFi:install
    هرکاری می کنم که به wifiوصل بشم نمیتنم چون دائم روی off سوئیچ کرده...
    چکار باید بکنم خواهش می کنم کمک کنید.
    S.O.S!!!!
    از نصب کارت شبکه و درایورهای مربوطه مطمئن شوید و همچنین گزینه وای فای سیستم را روشن کنید و نهایتا ببینید TCP ip 4 نصب شده است .
    MY ALBUM

    کاربران عزیز لطفا قبل از هر گونه فعالیتی قوانین و مقررات انجمن مطالعه شود .
    هر گونه تبلیغات در پست و امضا>>> بن دائم و اخراج کاربر

    تشکر از پستها نشانه قدردانی از زحمات دوستان هست .
    قدردان زحمات همدیگر باشیم .


  6. کاربران : 3 تشکر کرده اند از شما S!RUS برای ارسال این پست سودمند:


  7. #24
    عضو معمولی
    تاریخ عضویت
    Mar 2015
    ارسال ها
    1
    تشکر تشکر کرده 
    4
    تشکر تشکر شده 
    0
    اعتبار کاربر
    0

    پیش فرض

    با سلام خدمت دوستان
    من یه مودم TP-LINK TD-W8980 N600 Wireless Dual Band خریدم که دو باند 5 گیگاهرتز و 2.4 داره...تو آیپد و آیفون و تلوزیون هوشمند هر دوباند آنتن رو دارم . ولی تو نوت بوکم مدل

    Sony VAIO VPCF215FX

    به مشکل بر خوردم و باند 5 گیگا هرتز رو wifi تو سرچ نمیاره ...راهی داره تو تنظیمات ویندوز 8.1 که مود 5 گیگاهرتز رو فعال کنم؟

  8. #25
    ناظم سابق انجمن
    تاریخ عضویت
    Dec 2011
    ارسال ها
    1,370
    محل سکونت
    تهران
    محصول امنیتی
    ESET NOD32
    تشکر تشکر کرده 
    598
    تشکر تشکر شده 
    3,067
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط behnam.sabet نمایش پست ها
    با سلام خدمت دوستان
    من یه مودم TP-LINK TD-W8980 N600 Wireless Dual Band خریدم که دو باند 5 گیگاهرتز و 2.4 داره...تو آیپد و آیفون و تلوزیون هوشمند هر دوباند آنتن رو دارم . ولی تو نوت بوکم مدل

    Sony VAIO VPCF215FX

    به مشکل بر خوردم و باند 5 گیگا هرتز رو wifi تو سرچ نمیاره ...راهی داره تو تنظیمات ویندوز 8.1 که مود 5 گیگاهرتز رو فعال کنم؟
    بنده هم دقیقاً همین مدل رو دارم، خوبه شما با دستگاه های دیگه کانکت میشید به باند 5 گیگاهرتز، من فقط با باند 2.4 می تونم وصل شم حتی با آیفون و آیپد هم نمی تونم. فکر کنم باید گارانتی ببرم و تعویضش کنم.
    در ضمن دستگاه شما وقتی ساپورت نکنه یعنی کارت شبکه این امکان رو نداره و کاریش نمیشه کرد.


  9. کاربران : 2 تشکر کرده اند از شما Amirkia برای ارسال این پست سودمند:


  10. #26
    عضو معمولی
    تاریخ عضویت
    Nov 2013
    ارسال ها
    3
    محل سکونت
    esfahan
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    4
    تشکر تشکر شده 
    1
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط pooryadevil نمایش پست ها
    با تشکر از دوستان عزیز پس از جستجو های فراوان مشکل اینجا بود که میگم خدمتتون که پس فردا شما هم مشکل منو پیدا کردین بتونید برطرف کنید

    حکایته ما شده میخوایم ابروشو درست کنیم میزنیم چششو کور میکنیم ما کلی برنامه و درایورو این داستانا ریختیم نشد که نشد هم لب تاپ هم کامپیوتر اخر سر فکر میکنید مشکل چی بود ؟!!!

    پسورد و مودم رو که برای وایرلس گذاشته بودم عوض کردم اوکی شد !!!!!
    عرض سلام و ادب خدمت دوست گرامی
    بنده هم این مشکل را داشتم و دقیقا با عوض کردن پسورد اتصال وایفای در تنظیمات کانفیگ مودم (منظور بهبودِ پسورد از عددی به حرفی عددی در حد لیگ لالیگا) مشکل قطع شدن پی در پی اتصال وایفای حل شد و تا الان که یکساله از اون موضوع میگذره حتی یک ثانیه هم قطع نشده.!!!

  11. تشکرها از این نوشته :


صفحه 3 از 3 اولیناولین 123

اطلاعات تاپیک

Users Browsing this Thread

در حال حاضر 1 در حال مشاهده این موضوع می باشد.. (0 کاربر و 1 مهمان در این انجمن حضور دارند)

برچسب برای این موضوع

بوک مارک ها

بوک مارک ها

مجوزهای ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •