سلام ، آیا این بازدید اول شماست ؟ یا
تبلیغات در این انجمن
×
+
سفارش تبلیغات
صفحه 2 از 11 اولیناولین 1234 ... آخرینآخرین
نمایش نتایج: از شماره 11 تا 20 از مجموع 105

موضوع: CPU Usage 100%

  1. #11

    تاریخ عضویت
    Apr 2014
    ارسال ها
    27
    محصول امنیتی
    Avira
    تشکر تشکر کرده 
    21
    تشکر تشکر شده 
    17
    اعتبار کاربر
    0

    پیش فرض

    آنتی ویروس نسبت بهش حساس نیست، ولی کاملاً مشخصه غیرعادیه.
    ببخشید یه سوال فنی: شما از کجا فهمیدید که این مشکل از مرورگر وب فریر هست ؟؟! (از اون عدد 99 که جلوش بود؟؟)

    نکته1:
    لطفاً اگه مطلب جدیدی هست که میخواید اضافه کنید، از دکمه "ویرایش پست" پایین پست ها استفاده کنید و پست های متوالی ارسال نکنید.
    نکته2: اگر کیبوردتون با حرف "پ" مشکل داره و به جاش "÷" میفته میتونید از کلید "ژ" استفاده کنید. برای زدن خود حرف "ژ" هم میتونید از Shift+C استفاده کنید.

    خیلی ممنون که امشب حوصله کردید و پاسخ سوالات منو دادید واقعا تشکر میکنم..
    حرف پ رو روی کیبورد گم کرده بودم چون دیروز بعد مدتها ویندوز عوض کردم و جاش عوض شده بود..
    ویرایش رو هم به روی چشم از این به بعد رعایت میکنم بازم ممنون از وقتی که گذاشتید..

  2. کاربران : 2 تشکر کرده اند از شما CAFU برای ارسال این پست سودمند:


  3. #12
    ناظم بخش سخت افزار
    تاریخ عضویت
    Sep 2012
    ارسال ها
    1,724
    محل سکونت
    Tabriz
    سیستم عامل
    Windows 10 64Bit
    محصول امنیتی
    Kaspersky
    تشکر تشکر کرده 
    3,371
    تشکر تشکر شده 
    9,840
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط CAFU نمایش پست ها
    ببخشید یه سوال فنی: شما از کجا فهمیدید که این مشکل از مرورگر وب فریر هست ؟؟! (از اون عدد 99 که جلوش بود؟؟)
    اینکه از کجا فهمیدم برمیگرده به این که همین دیروز این مشکل برای خودمم پیش اومد و متوجه شدم مشکل مربوط به webproxy.exe هست. 99 رو هم درست حدس زدید. 99 درواقع همون 99% هست و نشون میده همین یک پروسه تنهایی 99% از CPU استفاده میکنه. به سایر فایل های سیستمی هم در مجموع فقط 1% میرسه که لرزش صفحه و موس میتونه دلیلش همین باشه.
    اما چرا فقط به Web Freer شک کردم دلیلش این بود که تنها نرم افزار Proxy که در حال حاضر استفاده میکنم همینه و یه همچین فایلی باید مربوط به اون باشه.

  4. کاربران : 8 تشکر کرده اند از شما wasted برای ارسال این پست سودمند:


  5. #13
    ناظم سابق انجمن
    تاریخ عضویت
    Sep 2013
    ارسال ها
    1,146
    محل سکونت
    فارس
    محصول امنیتی
    ESET NOD32
    تشکر تشکر کرده 
    5,852
    تشکر تشکر شده 
    4,602
    اعتبار کاربر
    1

    پیش فرض

    سلام خدمت دوستان عزیز

    من الان که سیستم رو روشن کردم کارکرد سی پی یو رفته بالا نمیدونم چرا...البته قبلش نمیدونم کدوم نرم افزار باعث شده بود ویندوز اپدیت روشن کنهکه من در حین نصب اپدیت ریستارت کردم.نمیدونم بخاطر اونه یا نه...مشکل اینجاست که هرچی End process میکنم کار ساز نیس و اصلا end صورت نمیگیره

    Capture.PNG2.PNG

  6. تشکرها از این نوشته :


  7. #14
    ناظم سابق انجمن
    تاریخ عضویت
    Aug 2011
    ارسال ها
    2,495
    محل سکونت
    Qom
    سیستم عامل
    macOS Sierra
    تشکر تشکر کرده 
    1,256
    تشکر تشکر شده 
    5,148
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط !!!۩♣JOHN♣۩!!! نمایش پست ها
    سلام خدمت دوستان عزیز

    من الان که سیستم رو روشن کردم کارکرد سی پی یو رفته بالا نمیدونم چرا...البته قبلش نمیدونم کدوم نرم افزار باعث شده بود ویندوز اپدیت روشن کنهکه من در حین نصب اپدیت ریستارت کردم.نمیدونم بخاطر اونه یا نه...مشکل اینجاست که هرچی End process میکنم کار ساز نیس و اصلا end صورت نمیگیره

    Capture.PNG2.PNG
    درود
    در عکس سمت چپ، پروسه ی انتخاب شده در اصل میزان غیرفعال پردازنده را محاسبه می کند (44 درصد غیرفعال یا به اصطلاح Idle) و فعالیت زیاد شما به این پروسه ربطی ندارد. در تصویر سمت راست نیز مشخص نیست پروسه مربوط به چه برنامه ایست.

  8. کاربران : 5 تشکر کرده اند از شما Cyrus برای ارسال این پست سودمند:


  9. #15
    عضو ثابت
    تاریخ عضویت
    Aug 2011
    ارسال ها
    140
    محل سکونت
    رشت
    محصول امنیتی
    Avira
    تشکر تشکر کرده 
    107
    تشکر تشکر شده 
    345
    اعتبار کاربر
    1

    پیش فرض

    ببینید شاید مربوط به پروسسی با نامی مشابه mscrow (حالا شاید با املای مشابه چون دقیق یادم نیست) در حال مصرف پردازنده نیست. عموما هم عملکردش تناوبیه. تا 50 یا 60 میره دوباره 0 و سریعا دوباره میره بالا. این پروسس عمدتا بعد اولین ریستارت بعد از نصب NET Framework. یا نصب آپدیتهاش شروع به کار میکنه. من در مواجهه با این پروسس یه بار صبر کردم شاید حدود یه ربع تا نیم ساعت تا اینکه خودش کارش تموم شد و دیگه هم اذیت نکرد. هم تو نصب فریم ورک 4.5 روی ویندوز 7 هم بعد نصب آپدیتهای ویندوز که شامل آپدیتهای فریم ورک 3.5 و 4.5 میشد با این پدیده مواجه شدم. فکر نمیکنم مشکلی باشه بذار کارشو بکنه
    عنوان: بکاپ گرفتن از کد فعالسازی جهت فعالسازی مجدد در ویندوز جدید




  10. کاربران : 4 تشکر کرده اند از شما mirpooya برای ارسال این پست سودمند:


  11. #16
    ناظم سابق انجمن
    تاریخ عضویت
    Sep 2013
    ارسال ها
    1,146
    محل سکونت
    فارس
    محصول امنیتی
    ESET NOD32
    تشکر تشکر کرده 
    5,852
    تشکر تشکر شده 
    4,602
    اعتبار کاربر
    1

    پیش فرض

    اگر خدا بخواد حل شد..
    ریستارت کردم درست شد...شمکل این بود که هرچی Endرو میزدم کار نمی کرد

  12. کاربران : 2 تشکر کرده اند از شما !!!۩♣JOHN♣۩!!! برای ارسال این پست سودمند:


  13. #17
    عضو ثابت
    تاریخ عضویت
    Oct 2012
    ارسال ها
    5
    تشکر تشکر کرده 
    8
    تشکر تشکر شده 
    3
    اعتبار کاربر
    1

    پیش فرض

    دقیقا گاهی webproxy استفاده 100 درصدی داره ولی با بستنش و پاک کردنش هم دوباره برمیگرده حتی اگه وب فریز رو هم پاک کنی بخصوص تو xp ولی من یکی تابحال با چنین مشکلی روبرو نشدم یکی از دوستام با چنین مشکلی روبرو هستش

  14. #18
    عضو ثابت
    تاریخ عضویت
    Feb 2012
    ارسال ها
    22
    تشکر تشکر کرده 
    42
    تشکر تشکر شده 
    17
    اعتبار کاربر
    1

    پیش فرض

    دوستان منم قبلا همین مشکلو داشتم
    ولی
    وقتی ورژن جدید این مرورگرو نصب کردم بد شد
    حالا دیگه اصلا بسته نمیشه
    هر چی میبندی باز میاد ؟
    چی کار کنم دیگه کلا نیاد مرورگر هم حذف کردم سیستمم رسیت دادم ولی بازم میاد

  15. #19
    عضو ممتاز
    تاریخ عضویت
    Apr 2014
    ارسال ها
    238
    تشکر تشکر کرده 
    508
    تشکر تشکر شده 
    1,178
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط !MAHD! نمایش پست ها
    دوستان منم قبلا همین مشکلو داشتم
    ولی
    وقتی ورژن جدید این مرورگرو نصب کردم بد شد
    حالا دیگه اصلا بسته نمیشه
    هر چی میبندی باز میاد ؟
    چی کار کنم دیگه کلا نیاد مرورگر هم حذف کردم سیستمم رسیت دادم ولی بازم میاد

    در کامند پرامپت دستور msconfig را اجرا کنید ، سپس تب Startup را انتخاب کنید
    و فایل webproxy (اگر فایل دیگری نیز مرتبط با این مرورگر در لیست استارت آپ میبینید غیر فعال کنید) را غیر فعال کرده و سیستم را ری استارت کنید.
    با تمام خردمندان و صنعت گران و سیاست مداران بحث و گفتگو کردم ، همه گمان می کردند که دانایند ، اما هیچ چیز نمی دانستند و جاهلی بیش نبودند ، و دانستم که هر که میگوید چیزی بلدم مطمئنن دیگر نمی تواند آنرا فرا بگیرد ، اما بعد از عمری جهالت با مطالعه و جستجو و پرس و جو و تجربه مطمئن شدم که خودم یک چیز را می دانم و در آن شکی ندارم اینکه
    می دانم که هیچ نمی دانم
    سقراط حکیم

  16. کاربران : 6 تشکر کرده اند از شما Media Stream برای ارسال این پست سودمند:


  17. #20
    عضو ثابت
    تاریخ عضویت
    Feb 2012
    ارسال ها
    22
    تشکر تشکر کرده 
    42
    تشکر تشکر شده 
    17
    اعتبار کاربر
    1

    پیش فرض

    نقل قول نوشته اصلی توسط Media Stream نمایش پست ها
    در کامند پرامپت دستور msconfig را اجرا کنید ، سپس تب Startup را انتخاب کنید
    و فایل webproxy (اگر فایل دیگری نیز مرتبط با این مرورگر در لیست استارت آپ میبینید غیر فعال کنید) را غیر فعال کرده و سیستم را ری استارت کنید.
    نگاه کردم webproxy تو این قسمت نبود !!
    حالا چه کار کنم ؟

  18. تشکرها از این نوشته :


صفحه 2 از 11 اولیناولین 1234 ... آخرینآخرین

اطلاعات تاپیک

Users Browsing this Thread

در حال حاضر 1 در حال مشاهده این موضوع می باشد.. (0 کاربر و 1 مهمان در این انجمن حضور دارند)

برچسب برای این موضوع

بوک مارک ها

بوک مارک ها

مجوزهای ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •